Buddy realizou manutenção urgente para corrigir vulnerabilidades no Linux

BuddyHost realizou manutenção urgente nesta segunda-feira (24/06) com o objetivo de corrigir algumas vulnerabilidades encontradas. A atualização de segurança ocorreu no PHPMYADMIN e no Kernel.

A atualização do Kernel teve como objetivo corrigir as vulnerabilidades:

  • CVE-2019-11477: SACK Panic
  • CVE-2019-11478: SACK Slowness or Excess Resource Usage
  • CVE-2019-11479: Excess Resource Consumption Due to Low MSS Values

Uma vulnerabilidade grave foi encontrada no PHPMYADMIN e corrigida.

Adicionar Comentário